当前位置:首页 > 问答

分时金叉指标公式

我来帮TA回答

求高手帮编写个通达信分时在均价线上运行的选股公式.

分时线:MA(CLOSE,1);
均价:SUM(V*C,0)/SUM(V,0),COLORGREEN,LINETHICK2;
T1:=分时线<均价;
CC:=REF(T1,1);
N分钟内:BARSLAST(T1),NODRAW;

求大智慧 分时60分钟macd黄白线金叉的预警公式。 有分

A1:="MACD.DIFF";
A2:="MACD.DEA";
XG:CROSS(A1,A2);
注:该公式不限周期,可以在任意周期使用,预警时请根据要求选择周期即可。
参考资料:http://tieba.baidu.com/f?kw=%B9%C9%C6%B1%B9%AB%CA%BD%D7%A8%BC%D2

均价线上穿大盘分时叠加线选股预警公式:通达信用,均价线与大盘分时叠加线金叉选股预警公式。

个股的均价线上穿此线后一般说来当天此股是强于大盘的回抽均价线后再次量价齐升突破前高都会有好的收益
------------------------------------------------------------------
谢谢分享你的经验,你真是目前还活着的雷锋

请老师帮忙编写一个 60分钟 5和13均线金叉的选股公式 通达信用

CROSS(MA(C,5),MA(C,13));

请老师编写一个通达信的三线共振选股指标

M5:=MA(C,5);
M24:=MA(C,24);
M60:=MA(C,60);

X1:=CROSS(M5,M24) AND CROSS(M5,M60);
X2:=CROSS("MACD.MACD",0);
ZRXG:X1*X2;

怎么下载三金叉共振选股软件

做一选股公式就行了,通达信的:
M1:=MA(C,5);
M2:=MA(C,10);
MV1:=MA(V,5);
MV2:=MA(V,10);
A1:=CROSS(M1,M2);
A2:=CROSS(MV1,MV2);
A3:=CROSS(MACD.MACD,0);
A4:=CROSS(KDJ.K,KDJ.D);
涨幅:=(c-ref(c,1))/ref(c,1)*100;
XG:(A1+A2+A3+A4)>=3 and 涨幅>5;
  • 财惠网
  • 炒股配资网
  • 巨财网
  • 黄金喊单
  • 原油直播室
  • 原油期货网
  • 原油期货
  • 期货直播间
  • 黄金喊单
  • 外盘期货喊单
  • 期货直播室
  • 恒指喊单直播室
  • 期货直播室
  • 薛城财经
  • 国际期货喊单
  • 助腾财经
  • 黄金喊单
  • 中银网
  • 恒指期货直播
  • 美原油直播室
  • 黄金喊单
  • 金融知识科普网
  • 亿森财经
  • >凯贝股票网
  • 财姐网
  • >东台网
  • 广东炒股网