散户线分时指标,通达信主力专用指标

Q1:在通达信中如何添加散户线指标

大智慧有散户线,下载一个免费的大智慧股票交易软件。通达信没有散户线。

Q2:大智慧散户线指标

不准的

Q3:大神,又有个指标需要你帮我写下了,同花顺主力线上穿散户线的指标

看不清楚,
长阳真人 OO 466231800

Q4:哪个软件中有散户线指标?通达信软件中有没有?

大部分都不是系统自带!
通达信有自编的!
m(60,3,120),n(30,3,120);
散户线: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORGREEN;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
起动:EMA(J,6),COLORRED;
操作指导线:60,COLORRED;
Var1:=IF(YEAR>=2038 AND MONTH>=1,0,1);
Var2:=REF(LOW,1)*Var1;
Var3:=SMA(ABS(LOW-Var2),3,1)/SMA(MAX(LOW-Var2,0),3,1)*100*Var1;
Var4:=EMA(IF(CLOSE*1.3,Var3*10,Var3/10),3)*Var1;
Var5:=LLV(LOW,30)*Var1;
Var6:=HHV(Var4,30)*Var1;
Var7:=IF(MA(CLOSE,58),1,0)*Var1;
Var8:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7*Var1;
Var9:=IF(Var8>100,100,Var8)*Var1;
STICKLINE(Var9>-150,0,Var9,6,1)*Var1;

Q5:请高手老师帮我把通达信主力动向优化指标改成选股指标.选股条件:散户线上出黄色尖柱状

换手:=V*100/CAPITAL;
主力:=MA(换手,4);
大户:=MA(换手,9);
中户:=MA(换手,17);
散户:=MA(换手,34);
均量:=(主力+大户+中户+散户)/4;
主力能量:=(主力-均量);
大户能量:=(大户-均量);
中户能量:=(中户-均量);
散户能量:=(散户-均量);
B:=ZIG(3,50/5)*1;
G:=MA(B,2);
D:=CROSS(B,G)*10;
W:=CROSS(G,B)*10;
散户能量>=0 AND 散户能量< REF(散户能量,1) AND D=10;

Q6:通达信的大单动向 涨跌动因 大单分差 动力线4个指标 怎么看

上面4个指标是大智慧软件里的特色指标,目的是监控交易品种的资金买卖动向,这些指标的准确程度是指标公式和交易所提供的准确分笔交易决定的。而分笔交易统计功能并非在所有通达信软件终端里都可以得到。所以通达信里的大单动向等指标只具有轻微参考价值